Aztec.pl - Forum Dyskusyjne Strona Główna Aztec.pl - Forum Dyskusyjne
pasjonatów wirtualnego latania

FAQFAQ Regulamin  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
[FSX] Znikające obiekty scenerii
Autor Wiadomość
krzyma81
Cadet


Imię: Krzysztof
Dołączył: 13 Cze 2011
Posty: 28
Skąd: Puławy
Wysłany: Nie 26 Lis, 2017 15:44   [FSX] Znikające obiekty scenerii

Witam Wszystkich. Mój problem polega na tym, iż na scenerii znikają mi obiekty jak uruchamiam FSX'a z silnikiem pogodowym, np REX. Po ponownym załadowaniu biblioteki wszystkich scenerii, menedżerem scenery library (nie uruchamiam ponownie FSX'a) ładują się już poprawnie te elementy. Przy opcji "fair weather" problem ten nie występuje.
Czy ktoś może orientuje się co może być przyczyną "zjadania" elementów scenerii?
_________________
Niebo jest naszym światem
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Configured by konraf

Nasz serwis wykorzystuje pliki cookies do przechowywania identyfikatora sesji użytkownika. Dzięki temu plikowi będziesz zalogowany w serwisie przez cały czas przebywania w witrynie bądź do momentu wylogowania się. Możesz zrezygnować ze zbierania informacji poprzez pliki cookies, zmieniając ustawienia Twojej przeglądarki - niemniej w takim przypadku nie gwarantujemy poprawnego działania serwisu.